• Primo Piano

Benvenuto nel forum di PASSIONE PEUGEOT AUTO CLUB ITALIA
dal 2002 il punto di riferimento degli appassionati italiani del Marchio del Leone!



Se vuoi trovare rapidamente ciò che cerchi, accedere alle aree riservate e porre i tuoi quesiti direttamente alla nostra Community...



Se poi vuoi conoscerci di persona, partecipare agli eventi e ai nostri raduni, insomma diventare Peugeottista Ufficiale...


Ti aspettiamo!


ImmagineImmagineImmagineImmagineImmagineImmagineImmagineImmagineImmagine

Modo Risparmio Energetico Attivo e non parte

Guasti, difetti, problemi e cose che non ci piacciono; costi dei tagliandi e delle riparazioni

Modo Risparmio Energetico Attivo e non parte

Messaggiodi peugeot208cs il 13/05/2020, 16:16

Ciao a tutti, spero mi possiate aiutare perché sono disperato! Ho una 208 1.2 benzina 82cv del 2017 con questo problema: compare l'indicazione "Modo Risparmio Energetico Attivo" e la macchina non parte più! Il mio meccanico ha sostituito la batteria, ma dopo un giorno è ricomparso il problema! Qualcuno ha avuto lo stesso problema? Grazie in anticipo per l'aiuto
peugeot208cs
Peugeottista curioso
 
Messaggi: 2
Iscritto il: 13/05/2020, 15:40

Re: Modo Risparmio Energetico Attivo e non parte

Messaggiodi Gian il 13/05/2020, 21:31

Ciao e benvenuto
Ti si era accesa la spia della batteria anche una volta in moto ?
Forse l'alternatore che non carica a dovere
:scratch:
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63
Avatar utente
Gian
Peugeottista D.O.C.
 
Messaggi: 29187
Età: 50
Iscritto il: 30/08/2008, 17:37
Località: paderno dugnano (MI)

Re: Modo Risparmio Energetico Attivo e non parte

Messaggiodi Gian il 13/05/2020, 21:33

.....e da qui anche la batteria nuova che ti ha messo si è scaricata.
Prova a collegargli un caricabatterie o mantenitore di carica o falla partire con i cavi e un'auto in soccorso.
Una volta in moto fai un bel po di strada e poi passi a testare l'impianto di ricarica, regolazione ecc.
Oltre ovviamente alla batteria.
;-)
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63
Avatar utente
Gian
Peugeottista D.O.C.
 
Messaggi: 29187
Età: 50
Iscritto il: 30/08/2008, 17:37
Località: paderno dugnano (MI)

Re: Modo Risparmio Energetico Attivo e non parte

Messaggiodi peugeot208cs il 22/05/2020, 15:33

Grazie Gian, spia batteria mai accesa e quando compare il messaggio non parte neanche con i cavi!! Questa è davvero la cosa più strana e che mi fa sospettare qualche problema a livello di centralina.
Oggi l'ho ritirata dall'officina Peugeot e secondo loro il problema era dell'antifurto che causava un assorbimento anomalo e che quindi mi hanno smontato. Che sia la soluzione giusta? Lo spero!!
Mi era venuto anche il dubbio che il precedente proprietario avesse eliminato lo start&stop (causando quindi il problema) ma mi hanno detto che questa macchina non monta lo S&S. È possibile?
peugeot208cs
Peugeottista curioso
 
Messaggi: 2
Iscritto il: 13/05/2020, 15:40

Re: Modo Risparmio Energetico Attivo e non parte

Messaggiodi Gian il 22/05/2020, 16:33

Ciao
Ormai hai risolto almeno in officina. E bene così.

Nel caso dovesse ricapitarti fai la seguente prova.

Collegati i cavi, prima di passare alla messa in moto prova ad attendere almeno 10 15 minuti.
Questo per permettere alla tua batteria di ricaricarsi un po' e far "vedere" alla centralina che non è più completamente scarica.

Verosimilmente, la centralina, qualora la batteria fosse completamente scarica, non permette l'avviamento perché una volta messa in moto e scollegato i cavi, la batteria non avrebbe immagazzinato sufficiente corrente per sostenere i servizi, nonostante l'alternarnatore inizi a caricarla.

Quel che so per certo è che le 407 non vengono tenute in moto almeno sino a quando la batteria non ha raggiunto un determinato valore di carica.

Per tanto è doveroso mantenere collegati i cavi per alcuni minuti anche dopo la messa in moto con batteria completate scarica.

Nel tuo caso inverti la procedura
Prima i cavi e intanto la carichi, poi passi alla messa in moto.
Se in officina l'hanno messa in moto senza ne sostituire ne tanto meno scollegare e rimuovere la batteria, è un discorso di procedure che loro hanno svolto nel modo corretto.

Diverso il discorso se l'avessero smontata e messa in carica con un caricabatterie.
Almeno questa è la mia teoria della quale non ne sono certo a parte quella delle 407
;-)
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63
Avatar utente
Gian
Peugeottista D.O.C.
 
Messaggi: 29187
Età: 50
Iscritto il: 30/08/2008, 17:37
Località: paderno dugnano (MI)

Re: Modo Risparmio Energetico Attivo e non parte

Messaggiodi Gian il 22/05/2020, 16:34

La spia della batteria si accende quando in moto, l'alternatore non riesce a caricarla.
;-)
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63
Avatar utente
Gian
Peugeottista D.O.C.
 
Messaggi: 29187
Età: 50
Iscritto il: 30/08/2008, 17:37
Località: paderno dugnano (MI)

Re: Modo Risparmio Energetico Attivo e non parte

Messaggiodi Gian il 22/05/2020, 16:44

In merito all'antifurto essendo tale, penso che non passi dalla BSI e cosi questo rimanendo sempre alimentato anche quando la BSI comanda il risparmio energetico, continua ad assorbire corrente sino a scaricarla completamente come avvenuto a te.

Se ci pensi ha una sua logica ben precisa.

Pensa se per esempio dopo una settimana di parcheggio, la BSI tagliasse l'alimentazione all'antifurto per non far scaricare la batteria, di fatto però, vanificando la sicurezza contro il furto.

Quale delle 2 condizioni ritieni sia la migliore ?
- ritrovarsi con batteria scarica
Oppure antifurto disattivato

Penso che in officina abbiano formulato l'ipotesi dell'assorbimento anomalo forse senza pensare bene alle condizioni di funzionamento normale.
Magari è subentrato veramente un malfunzionamento.
A rifor di logica non lo escludo a priori, tuttavia la lascio come ultima ipotesi.
;-)
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63
Avatar utente
Gian
Peugeottista D.O.C.
 
Messaggi: 29187
Età: 50
Iscritto il: 30/08/2008, 17:37
Località: paderno dugnano (MI)

Re: Modo Risparmio Energetico Attivo e non parte

Messaggiodi Gian il 26/05/2020, 18:56

Ciao
Hai novità? :scratch:
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63
Avatar utente
Gian
Peugeottista D.O.C.
 
Messaggi: 29187
Età: 50
Iscritto il: 30/08/2008, 17:37
Località: paderno dugnano (MI)


Torna a 208 - Guasti, problemi e manutenzione

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti