• Primo Piano

Benvenuto nel forum di PASSIONE PEUGEOT AUTO CLUB ITALIA
dal 2002 il punto di riferimento degli appassionati italiani del Marchio del Leone!


Cosa aspetti? Registrati subito...

Avrai la possibilità di trovare rapidamente ciò che cerchi, potrai accedere alle aree riservate e porre i tuoi quesiti direttamente alla nostra Community...

Buona navigazione!


ImmagineImmagineImmagineImmagineImmagineImmagineImmagineImmagineImmagine

Avvio difficoltoso a freddo

Guasti, difetti, problemi e cose che non ci piacciono; costi dei tagliandi e delle riparazioni

Avvio difficoltoso a freddo

Messaggiodi Fedex207 il 09/01/2020, 15:59

Ciao a tutti ho una 207 1.4 hdi del 2011, da un mese circa con temperature sotto zero -1 -2 la macchina parte subito ma poi si spegne dopo pochi secondi, in un mese lo avrà fatto un 3 volte.
Sostituita batteria perché ormai era andata ma il problema é rimasto, portato in officina mi hanno detto potrebbe essere un a valvola che non ho ben capito.
Alla fine mi ha consigliato si mettere un additivo per pulizia iniettori, la.macchina una volta avviata non da problemi.
In attesa che metta il tunap 134 ,qualcuno di voi ha avuto analogo problema?
Fedex207
Peugeottista curioso
 
Messaggi: 2
Iscritto il: 09/01/2020, 14:23

Re: Avvio difficoltoso a freddo

Messaggiodi Gian il 10/01/2020, 17:31

Ciao
Quando non parte anziché insistere apri il cofano motore e dai diverse pompate con la pompetta di reinnesco sino a quando la sentirai diventare un po' dura.
Poi passa alla messa in moto.
Fai questa prova alcune volte e se vedi che dopo aver mandato in pressione il gasolio parte sempre bene e sta in moto, è probabile che nel circuito si formino alcune bolle d'aria dovute o ai tubi fessurati o al contenitore del filtro gasolio che non tiene più bene.
Anno fa sul forum se ne era già parlato di questo difetto tipico dei 1.4 HDI
Visto che ha già alcuni anni fai controllare anche le candelette.
;-)
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63
Avatar utente
Gian
Peugeottista D.O.C.
 
Messaggi: 28218
Età: 50
Iscritto il: 30/08/2008, 16:37
Località: paderno dugnano (MI)

Re: Avvio difficoltoso a freddo

Messaggiodi Gian il 10/01/2020, 17:31

Ciao
Quando non parte anziché insistere apri il cofano motore e dai diverse pompate con la pompetta di reinnesco sino a quando la sentirai diventare un po' dura.
Poi passa alla messa in moto.
Fai questa prova alcune volte e se vedi che dopo aver mandato in pressione il gasolio parte sempre bene e sta in moto, è probabile che nel circuito si formino alcune bolle d'aria dovute o ai tubi fessurati o al contenitore del filtro gasolio che non tiene più bene.
Anno fa sul forum se ne era già parlato di questo difetto tipico dei 1.4 HDI
Visto che ha già alcuni anni fai controllare anche le candelette.
;-)
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63
Avatar utente
Gian
Peugeottista D.O.C.
 
Messaggi: 28218
Età: 50
Iscritto il: 30/08/2008, 16:37
Località: paderno dugnano (MI)


Torna a 207 - Guasti, problemi e manutenzione

Chi c’è in linea

Visitano il forum: Nessuno e 9 ospiti