• Primo Piano

Benvenuto nel forum di PASSIONE PEUGEOT AUTO CLUB ITALIA
dal 2002 il punto di riferimento degli appassionati italiani del Marchio del Leone!


Cosa aspetti? Registrati subito...

Avrai la possibilità di trovare rapidamente ciò che cerchi, potrai accedere alle aree riservate e porre i tuoi quesiti direttamente alla nostra Community...

Buona navigazione!


ImmagineImmagineImmagineImmagineImmagineImmagineImmagineImmagineImmagine

206 SW 1.4 HDI del 2006...parte ma non accelera a caldo.

Guasti, difetti, problemi e cose che non ci piacciono; costi dei tagliandi e delle riparazioni

206 SW 1.4 HDI del 2006...parte ma non accelera a caldo.

Messaggiodi Enzo carrozziere il 29/05/2018, 22:03

Ciao a tutti, ho letto che a qualcuno si è manifestato il mio solito problema, l'auto va regolarmente....ma se spengo il motore, fino a che non raffredda, pur andando in moto, non accelera....la lascio raffreddare, e riparte tutto regolarmente. secondo il meccanico è un problema al pedale elettronico, ma potrebbe anche essere la centralina......Se avete avuto il mio solito problema, come avete risolto?
Grazie Enzo
Enzo carrozziere
Peugeottista curioso
 
Messaggi: 6
Iscritto il: 22/05/2018, 13:44

Re: 206 SW 1.4 HDI del 2006...parte ma non accelera a caldo.

Messaggiodi Enzo carrozziere il 02/06/2018, 18:42

Ciao a tutti, in merito al mio problema, sopra descritto, nei giorni a seguire mi son messo a spippolare su internet ...ho visitato diversi forum anche in francese ed inglese...orbene, mi sono imbattuto in un forum francese dove qualcuno manifestava il mio solito problema. Anche questo signore, aveva fatto fare varie sostituzioni, senza risolvere, finché non ha trovato un officina Peugeot, laddove gli hanno eseguito un aggiornamento del software, e a lui, il problema era scomparso, costui ha scritto diversi post, anche nei giorni a seguire, dove appunto diceva che l'auto andava bene. Io come sapete di professione faccio il carrozziere, e quindi mi sono recato all'officina Peugeot dei F.lli Vallini a Livorno, ho illustrato il tutto, e seppure perplesso il titolare ha seguito ciò che gli illustravo....ebbene l'auto adesso "sembra" che vada bene....uso il condizionale perché sono solo 2 giorni.....vi farò sapere gli sviluppi della cosa........ :lol: :lol: :lol:
Enzo carrozziere
Peugeottista curioso
 
Messaggi: 6
Iscritto il: 22/05/2018, 13:44

Re: 206 SW 1.4 HDI del 2006...parte ma non accelera a caldo.

Messaggiodi elio54 il 06/06/2019, 21:31

salve ho una 206 sw del 2006 parte ma non accelera . ho fatto la valvola egr , cambiato pedale acceleratore ma tutto come prima . Qualcuno mi da un consiglio in merito. Grazie
elio54
Peugeottista curioso
 
Messaggi: 4
Iscritto il: 06/06/2019, 21:14

Re: 206 SW 1.4 HDI del 2006...parte ma non accelera a caldo.

Messaggiodi Enzo carrozziere il 06/06/2019, 21:55

Ciao Elio54, io ho risolto, oramai è un anno, e quindi.....devi andare in un officina autorizzata Peugeot, e fare l'aggiornamento del software, in pratica, alla mia auto il problema insorgeva a caldo, una volta raffreddata, il problema scompariva, finché non la spegnevo nuovamente. Il problema, secondo mia modesta interpretazione è dovuto al fatto che quando il motore è caldo, la centralina non legge la tensione del pedale dell'acceleratore elettronico in modo corretto, probabilmente legge una tensione diversa da quella impostata in centralina. Questo fa si che la centralina non re-inizializza il pedale finché il motore è caldo, la patch probabilmente regola un range maggiore della tensione, da...a...... e quindi il pedale si inizializza anche quando l'auto è calda. Io ho speso 70 euro, però di mestiere faccio l'autoriparatore...probabile che abbia avuto un trattamento di favore.....Tu chiedi, e vedi semmai tra le varie officine autorizzate chi ti tratta meglio......in bocca al lupo....fammi poi sapere .....Ciao
Enzo carrozziere
Peugeottista curioso
 
Messaggi: 6
Iscritto il: 22/05/2018, 13:44

Re: 206 SW 1.4 HDI del 2006...parte ma non accelera a caldo.

Messaggiodi elio54 il 10/06/2019, 22:32

x Enzo carrozziere, ho fatto aggiornamento centralina al momento tutto ok. ti ringrazio del consiglio.
elio54
Peugeottista curioso
 
Messaggi: 4
Iscritto il: 06/06/2019, 21:14


Torna a 206 - Guasti, problemi e manutenzione

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti