• Primo Piano

Benvenuto nel forum di PASSIONE PEUGEOT AUTO CLUB ITALIA
dal 2002 il punto di riferimento degli appassionati italiani del Marchio del Leone!


Cosa aspetti? Registrati subito...

Avrai la possibilità di trovare rapidamente ciò che cerchi, potrai accedere alle aree riservate e porre i tuoi quesiti direttamente alla nostra Community...

Buona navigazione!


ImmagineImmagineImmagineImmagineImmagineImmagineImmagineImmagineImmagine

Anomalia motore dopo tagliando e pulizia valvola EGR

Guasti, difetti, problemi e cose che non ci piacciono; costi dei tagliandi e delle riparazioni

Anomalia motore dopo tagliando e pulizia valvola EGR

Messaggiodi kozimo il 10/06/2019, 9:19

Ciao a tutti, è da un pò che non frequento il forum ma ho avuto parecchie gatte da pelare in questo periodo, e come se non bastasse ci si mette anche la mia 308, anche se non credo che il problema sia sorto "per caso". Vado a spiegare meglio il mio problema, sperando che qualcuno più esperto di me possa aiutarmi visto che per i ragazzi dell'officina Peugeot sembra che la causa del problema sia una cosa che comunque già avevo da tempo ma che non mi aveva mai creato grane di questo tipo. Chiedo scusa già da ora per il lungo post ma voglio spiegare bene i fatti.

Alla scadenza dei km porto la macchina in officina ufficiale Peugeot a fare il tagliando, e visto che da tempo mi dava problemi chiedo se possono pulirmi anche la valvola EGR e lo fanno. Al ritiro della macchina noto subito che qualcosa non va, ovvero l'auto non si avvia più così velocemente come prima, ma ho pensato che potesse essere normale e magari la cosa si sistemava da sola. Tornato a casa l'auto resta ferma in garage per 2 giorni, quando vado a riprenderla per andare a lavoro la metto in moto e dopo qualche secondo il motore comincia a singhiozzare fino a spegnersi del tutto. Da quel momento non c'è stato verso di farla ripartire. Lasciata a riposo tutta la mattina vado a rimetterla in moto e dando un pochino di gas il motore si avvia, accelero un pò e non si spegne più. La riporto in officina, la controllano e mi dicono che la centralina ha segnalato una bolla d'aria, secondo loro causata dallo smontaggio dei pezzi per il tagliando, spurgata non dovrebbero esserci più problemi anche perché la macchina è rimasta lì accesa ininterrottamente per circa mezz'ora, senza dare alcun tipo di problema.

Torno a casa, l'auto resta ferma un altro paio di giorni e quando la riprendo stessa cosa, la riporto e mi dicono che forse si sono rotti i tubi di ritorno del gasolio, per cui quando spengo l'auto il gasolio non resta in circolo nel motore ma torna indietro e ciò crea questi problemi. Devono verificarlo ma non posso lasciare l'auto in officina così mi dicono che eventualmente se si presenta il problema posso agire sulla pompetta che c'è nel motore per pompare un pò di gasolio ed accenderla senza scaricare la batteria. La tengo per un paio di settimane e mi rendo conto che il problema si presenta solo se l'auto resta ferma a lungo, se la uso tutti i giorni non sembra avere problemi di sorta, a parte la difficoltà ad avviarsi che invece permane. Per intenderci, prima giravo la chiave e il motore si avviava in mezzo secondo, da quel giorno invece devo aspettare un paio di secondi per vederla partire.
In ogni caso col tempo il problema si presenta anche se uso l'auto tutti i giorni, e c'è di più: ogni volta che la avvio sento una forte puzza di gasolio, inoltre ogni tanto quando si presenta mi si accende la spia ed appare il messaggio ANOMALIA SISTEMA ANTINQUINAMENTO, salvo poi sparire il giorno successivo. Inoltre durante queste due settimane l'auto è rimasta ferma per 4 giorni in aeroporto, quando poi l'ho ripresa si è messa subito in moto e per evitare ogni problema ho sgasato a più non posso, anche in questo caso puzza di gasolio e messaggio d'errore ma il motore non si è spento, salvo però accorgermi che non riuscivo ad andare a più di 90 km/h, anche con l'acceleratore premuto fino in fondo. Mi fermo, riparto dopo due minuti e cammino regolarmente.

Dopo qualche giorno che il problema si verifica costantemente riesco finalmente a riportarla in officina e la ricontrollano, all'inizio pensavano che potesse essere un pò di sporcizia presente all'interno del pozzetto del gasolio ma lo smontano, lo puliscono e il problema rimane; allora pensano che potesse essere la valvola EGR che continua a dare problemi ma la escludono dalla centralina ed il problema rimane; allora pensano che a questo punto possono essere solo i tubi di cui mi avevano parlato. Cerco in tutti i modi di non pagare l'intervento visto che il problema lo hanno creato loro dato che prima non lo aveva, ma insistono nel dire che non gli può essere imputato per cui troviamo un accordo. Pago l'intervento, riporto l'auto a casa e arriviamo agli ultimi 3 giorni.

Il motore continua ad avviarsi con difficoltà e sopratutto, specialmente quando è freddo e la macchina è ferma, lo sento singhiozzare e sembra che stia per spegnersi ma non si spegne più, se poi cammino per un pò sparisce il singhiozzo e posso camminare tranquillo. Oggi gliela riporto di nuovo e vedo cos'altro mi dicono ma secondo voi cosa può essere successo?
Ultima modifica di kozimo su 12/06/2019, 17:56, modificato 1 volte in totale.
TESSERA UFFICIALE n.589

Peugeot 308 (del 06/2008) 1.6 Hdi 90 cv, 5 porte, allestimento COMFORT, colore blu metallizzato.
Avatar utente
kozimo
308ista ufficiale
308ista ufficiale
 
Messaggi: 187
Età: 34
Iscritto il: 19/01/2015, 19:08
Località: Milazzo (ME)

Re: Anomalia motore dopo tagliando e pulizia valvola EGR

Messaggiodi FRAMIG80 il 11/06/2019, 16:57

Ciao kozimo, nel fare il tagliando per caso ti hanno anche cambiato il filtro del gasolio?
Se si potrebbe trattarsi del nuovo filtro difettoso, montato male, oppure del supporto del filtro gasolio danneggiato e/o otturato. Magari fai controllare anche quello.
E' successo anche a me una volta, dopo il tagliando con sostituzione della cartuccia del filtro gasolio, l'auto non partiva più immediatamente e singhiozzava un po' a freddo. Fatta ricontrollare, il supporto del filtro gasolio risultava danneggiato e faceva entrare aria nel circuito. Sostituito pure quello, il tutto ritornò a funzionare perfettamente come prima.
Spero di esserti stato d'aiuto, ciao :salute:
La mia piccola leoncina (ora di mia moglie):106 Las Vegas-Rosso pastello-954cc-50CV-Luglio 1997-153mila Km-Antifurto
La leonessa del mio papà:
206 XT-Grigio alluminio-1.4 HDI 68CV-Novembre 2002-74mila Km-Clima automatico-Radio CD-Antifurto-Blockshaft
La mia leonessa:308 Sportium-Nero perla-1.6 HDI 112CV-Marzo 2011-120mila Km-Ruota di scorta in lega-Pack Retrovisori-Pack Comfort Antifurto-Wip NAV-Tetto Ciel-H7 Philips Diamond Vision-H1 Pilot XenonEffect-Posizione/Diurne, luci targa e luci interne a LED bianchi-Frecce PY21W Silver-Antennino corto Simoni Racing logo Peugeot-Pinze freno rosse-Dischi freno Tarox Sport
-Per ammirarle, entra senza paura nella Fossa dei Leoni!!!==> QUI
Avatar utente
FRAMIG80
Peugeottista veterano
 
Messaggi: 309
Età: 38
Iscritto il: 12/07/2010, 14:04
Località: Correggio (RE)

Re: Anomalia motore dopo tagliando e pulizia valvola EGR

Messaggiodi kozimo il 12/06/2019, 17:52

Ciao e grazie della risposta.
Si, effettivamente durante il tagliando hanno cambiato anche il filtro gasolio, ma tu avevi anche problemi con la valvola egr? Perché l'ho riportata in officina e l'hanno ricontrollata ma non hanno trovato nessun'altra anomalia per cui per loro il problema è solo la valvola difettosa, ed io per ora non voglio fare questa spesa. In ogni caso andrò a parlare con loro di questa cosa.
TESSERA UFFICIALE n.589

Peugeot 308 (del 06/2008) 1.6 Hdi 90 cv, 5 porte, allestimento COMFORT, colore blu metallizzato.
Avatar utente
kozimo
308ista ufficiale
308ista ufficiale
 
Messaggi: 187
Età: 34
Iscritto il: 19/01/2015, 19:08
Località: Milazzo (ME)

Re: Anomalia motore dopo tagliando e pulizia valvola EGR

Messaggiodi FRAMIG80 il 13/06/2019, 12:15

Ciao, no finora non ho mai avuto nessun problema alla valvola EGR, facendo tutti i dovuti scongiuri :-w)
La mia piccola leoncina (ora di mia moglie):106 Las Vegas-Rosso pastello-954cc-50CV-Luglio 1997-153mila Km-Antifurto
La leonessa del mio papà:
206 XT-Grigio alluminio-1.4 HDI 68CV-Novembre 2002-74mila Km-Clima automatico-Radio CD-Antifurto-Blockshaft
La mia leonessa:308 Sportium-Nero perla-1.6 HDI 112CV-Marzo 2011-120mila Km-Ruota di scorta in lega-Pack Retrovisori-Pack Comfort Antifurto-Wip NAV-Tetto Ciel-H7 Philips Diamond Vision-H1 Pilot XenonEffect-Posizione/Diurne, luci targa e luci interne a LED bianchi-Frecce PY21W Silver-Antennino corto Simoni Racing logo Peugeot-Pinze freno rosse-Dischi freno Tarox Sport
-Per ammirarle, entra senza paura nella Fossa dei Leoni!!!==> QUI
Avatar utente
FRAMIG80
Peugeottista veterano
 
Messaggi: 309
Età: 38
Iscritto il: 12/07/2010, 14:04
Località: Correggio (RE)


Torna a 308 - Guasti, problemi e manutenzione

Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti