Benvenuti nel forum di PASSIONE PEUGEOT AUTO CLUB ITALIA, dal 2002 il punto di riferimento degli appassionati italiani del Marchio del Leone!


ALBY FOR FRIENDS - TREVISO - 12/07


***** SAVE THE DATE *****
Immagine


DISSERVIZIO FORUM: LEGGERE L'AVVISO

Spia gialla di avaria motore

Guasti, difetti, problemi e cose che non ci piacciono; costi dei tagliandi e delle riparazioni
pranzolento
Peugeottista curioso
Messaggi: 2
Iscritto il: 29/06/2020, 14:59

Spia gialla di avaria motore

Messaggio da pranzolento »

Buongiorno a tutti,
ho una peugeot 206 1.4 hdi.
Ho ritardato di parecchio la sostituzione del filtro del gasolio e dopo un po' la macchina ha cominciato a perdere potenza ogni volta che facevo accelerate brusche (ad esempio durante i sorpassi) e mi si accendeva la spia gialla di avaria mototre. Lasciando la macchina spenta per un po', in particolare non in piano, tornava tutto alla normalità e la spia si spegneva.
Così ho pensato che il problema fosse il filtro del gasolio e ne ho messo uno nuovo. Fatto sta che il problema continua ad esserci anche se non ogni volta, ovvero a volte anche se schiaccio il pedale fino in fondo non mi da nessun problema, mentre altre volte succede anche senza schiacciare fino in fondo.
Mi hanno detto che il problema potrebbe essere relativo al modulo aggiuntivo anche se l'ho sempre avuto e non mi ha mai dato problemi.
Sapete dirmi come potrei risolvere?
Grazie

Avatar utente
bassplayer
407ista ufficiale
407ista ufficiale
Messaggi: 7161
Iscritto il: 13/09/2009, 10:51
Località: Bolzano

Re: Spia gialla di avaria motore

Messaggio da bassplayer »

Ciao. A me era successa una cosa molto simili anni fa i sintomi erano gli stessi. In pratica la macchina andava in protezione se acceleravo a fondo. Il motivo era l'insufficiente pressione del carburante causata dal filtro intasato.
Il meccanico ha risolto cambiando il filtro e mettendo un partcolare additivo che favoriva la pulizia dell'impianto dell'alimentazione e degli iniettori. Non so nulla piú di questo.

pranzolento
Peugeottista curioso
Messaggi: 2
Iscritto il: 29/06/2020, 14:59

Re: Spia gialla di avaria motore

Messaggio da pranzolento »

bassplayer ha scritto:
29/06/2020, 16:29
Ciao. A me era successa una cosa molto simili anni fa i sintomi erano gli stessi. In pratica la macchina andava in protezione se acceleravo a fondo. Il motivo era l'insufficiente pressione del carburante causata dal filtro intasato.
Il meccanico ha risolto cambiando il filtro e mettendo un partcolare additivo che favoriva la pulizia dell'impianto dell'alimentazione e degli iniettori. Non so nulla piú di questo.
Grazie per la risposta, se nessuno mi sa dare consigli la porterò dal meccanico

Cuneoman
Peugeottista appassionato
Messaggi: 145
Iscritto il: 16/08/2010, 16:25

Re: Spia gialla di avaria motore

Messaggio da Cuneoman »

Non hai una OBD2 da collegare per vedere se segnala l'anomalia? Sul display non compare la motivazione oltre alla spia, di solito le Peugeot sono molto dettagliate. Purtroppo la spia del motore è troppo generica come informazione

Torna a “206 - Guasti, problemi e manutenzione”