Benvenuti nel forum di PASSIONE PEUGEOT AUTO CLUB ITALIA, dal 2002 il punto di riferimento degli appassionati italiani del Marchio del Leone!

P. I. M. VENETO - ISTRANA (TV) - 10/09

SEZIONE MERCATINO: LEGGERE L'AVVISO
DISSERVIZIO FORUM: LEGGERE L'AVVISO

Spegnimento motore a freddo; si accende e non mantiene il minimo in avvio.

Guasti, difetti, problemi e cose che non ci piacciono; costi dei tagliandi e delle riparazioni

Moderatori: FabrizioTN, Moderatori

ploxis
Peugeottista curioso
Messaggi: 7
Iscritto il: 29/03/2017, 22:31

Spegnimento motore a freddo; si accende e non mantiene il minimo in avvio.

Messaggio da ploxis »

Buongiorno,
ringrazio anticipatamente per chi volesse darmi un consiglio su come risolvere questo problema che aimè mi accompagna da circa 6 mesi.
Faccio un piccolo riassunto per poter raggruppare quante più informazioni e rendere la diagnosi meno complicata.
La mia è una Peugeot 308 1.6 hdi 110 CV Feline del 2009, ad oggi con 155mila km, sempre tagliandata.
A dicembre 2021, a seguito tagliando( con sostituzione anche del filtro gasolio), scopro un danno abbastanza grave; dei roditori hanno mangiucchiato alcuni cavi elettrici sulla centralina Bsi.
Naturalmente è stata anche la segnalazione che mi avvertiva inizialmente di qualcosa che non andava; "anomalia sistema antinquinamento...", oppure motorino pompa acqua tergicristalli che non partiva.
Tuttavia, l'auto si accendeva tranquillamente e non c'erano problemi di alimentazione motore.
Purtroppo è stata presa in considerazione una manutenzione che serviva per verificare il buon funzionamento della valvola egr prima di scoprire il coinvolgimento della cablatura elettrica sulla centralina Bsi, ovvero il suo smontaggio e la sua pulizia.
A quel punto, visualizzata in seguito la rottura dei cavi elettrici, la valvola è stata rimontata "aperta".
Portata da un elettrauto e ripristinata la cablatura, la valvola egr tornava a funzionare e scompariva la segnalazione "anomalia sistema antinquinamento; siamo a Feb 2022.

Da Feb 2022 ad oggi , quasi ogni mattina, con auto spenta da diverse ore( almeno 12 ore) e quindi motore freddo; all'avvio il motore si accende, mantiene il minimo per una diecina di secondi e si spegne. Oppure, all'accensione, provo a dare gas ma si sente ad orecchio proprio un ingolfamento o intasamento della carburazione e successivamente lo spegnimento. Solo dopo diversi tentativi, certe volte 2 ,certe volte 4 ... dipende se lascio riscaldare il motore senza dar gas, a quel punto mantiene il minimo , e dando gas l'auto risponde perfettamente; 2000 giri , 2500 giri senza problemi.

A maggio 2022 portata da Peugeot officina; eseguito test ma non risultavano anomalie; peugeot non interviene.
Diversi meccanici han detto che fin quando non si verifica un problema più evidente non dovrei preoccuparmi.

Onestamente ora mi trovo ad un punto in cui non so proprio cosa fare.

L'auto, una volta che vince queste 3/4 avvii difficoltosi risponde perfettamente.
Diluiti nel carburante 250 ml di bardhal e tirata su autostrada; 150/160 km/h.
Soffre tanto quando avvio l'auto con il condizionatore acceso; cosa che diversi anni fa non faceva.

Grazie mille per ogni risposta e consiglio!

guidogt
Peugeottista veterano
Messaggi: 338
Iscritto il: 10/10/2021, 22:34
Località: vercelli

Re: Spegnimento motore a freddo; si accende e non mantiene il minimo in avvio.

Messaggio da guidogt »

io controllerei che il filtro gasolio sia effettivamente il suo...che non perda pressione e quindi l'avviamento sia difficoltosoqualche trafilamento dai tubi di ritorno gasolio..anche quelli che collegano gli iniettori tra di loro x l'egr basta che la tappi con un lamierino e dovresi risolvere la cosa...fatto questo aggiornaci

Torna a “308 I ('07->'13) - Guasti, problemi e manutenzione”