Benvenuti nel forum di PASSIONE PEUGEOT AUTO CLUB ITALIA, dal 2002 il punto di riferimento degli appassionati italiani del Marchio del Leone!

* * * RADUNO NAZIONALE 2021 * * *
28-29 AGOSTO - SAVE THE DATE


DISSERVIZIO FORUM: LEGGERE L'AVVISO

La mia macchina non si avvia quando il motore è caldo.

Discussioni specifiche sulla Peugeot 106
JimmyAndreson
Peugeottista curioso
Messaggi: 1
Iscritto il: 23/04/2021, 14:02

La mia macchina non si avvia quando il motore è caldo.

Messaggio da JimmyAndreson »

Ciao gente gentile! quindi ho una Peugeot 106 del 1996 con motore 1.0 a carburatore. La mia macchina ha iniziato di recente a fare questa cosa strana: dopo che il motore ha raggiunto la normale temperatura di esercizio (a volte la ventola del motore si avvia), ogni volta che spengo il motore e lo lascio per 30-45 minuti non si avvia a meno che non passi circa 15 minuti ad avviare motore. Ecco la cosa più strana, se lo lascio durante la notte o per abbastanza tempo per raffreddarsi, inizia normalmente. Qualcuno mi può aiutare per favore? anche i meccanici locali non sono riusciti a capirlo. Grazie in anticipo.

RogerAL
Peugeottista D.O.C.
Messaggi: 3802
Iscritto il: 30/10/2014, 22:25

Re: La mia macchina non si avvia quando il motore è caldo.

Messaggio da RogerAL »

Ciao e benvenuto ;)

Potrebbe trattarsi del sintomo della creazione di bolle di vapori di benzina che si creano nel carburatore e/o tubazioni adduzione carburante.
Spesso è sufficiente , per ovviare a tale eventuale problema, versare dell'acqua anche a temperatura ambiente, sul carburatore stesso, in modo di raffreddarlo e far diminuire tali bolle che inpediscono l'afflusso del carburante. Sulla datata 500 si faceva così e funzionava, sulla più moderne 106, non saprei (a patto che il problema sia poi quello, ovviamente)

Saluti
Partner 1,6 Hdi 90hp 230k km :10/2008
C3 Aircross 1,2 Puretech 110hp EAT6 40k km :05/2018 Immagine
Ex Citroen C3 Elegance 1,1 60hp 47k km :10/2006
Ex Citroen C3 Picasso Exclusive 1,6 Hdi 92hp 72k km :08/2014 Immagine
Ex Fiat scudo JLX 1.9TD 90hp :12/1996 149k km

Avatar utente
Squalo
Amministratore
Amministratore
Messaggi: 26113
Iscritto il: 23/09/2004, 16:37
Località: (PD) - PADOVA

Re: La mia macchina non si avvia quando il motore è caldo.

Messaggio da Squalo »

Tieni inoltre presente che sulle vetture a carburatore poteva essere necessario adottare modalità di messa in moto differenti a seconda della temperatura del motore. Ad esempio il libretto d'uso e manutenzione della mia 505 del 1984 prescrive di schiacciare a fondo l'acceleratore durante la messa in moto a motore caldo e -viceversa- di non toccarlo a motore freddo.

P. S.: thread spostato in Sezione consona ;-)
IN GARAGE: Nuova 5008 1.5 BlueHDi 16v S&S GT Line Emeral Crystal | 05/2018 ▪ 305 1.5 S Beige Antilope | 05/1982 ▪ 306 Cabriolet 1.8 Roland Garros Vert Grand Chelem | 03/1996 ▪ 505 Familiale 2.0 GR Gris Futura | 11/1984 ▪ 505 2.3 SRD turbo Gris Boréal Métallisé | 08/1981 ▪ 504 2.0 TI Gris Clair Métallisé | 03/1973 ▪ 206 2.0 16v GTi Gris Flandres | 12/1999 ▪ EX: 307 2.0 HDi 16v Speed'up FAP 5 porte Gris Fer | 05/2004 *GRAZIE LEONESSA*
Socio tesserato n. 040 - "PEUGEOT C'EST SERIEUX"

Torna a “106”