PORTALE - WEB TV - GRUPPO FACEBOOK - PAGINA FACEBOOK - INSTAGRAM - TWITTER

Benvenuti nel forum di PASSIONE PEUGEOT AUTO CLUB ITALIA, dal 2002 il punto di riferimento degli appassionati italiani del Marchio del Leone!


ASSEMBLEA GENERALE ORDINARIA DEI SOCI - 21 FEBBRAIO

IN CASO DI PROBLEMI CON LA REGISTRAZIONE AL FORUM LEGGERE QUI
RIORDINO THREAD SPARSI CAUSA DISSERVIZIO: LEGGERE L'AVVISO

Lettura diagbox.... debimetro rotto???

Guasti, difetti, problemi e cose che non ci piacciono; costi dei tagliandi e delle riparazioni
daniele18rm
Peugeottista novello
Messaggi: 83
Iscritto il: 14/03/2015, 20:57

Lettura diagbox.... debimetro rotto???

Messaggio da daniele18rm »

Ciao a tutti e buon anno!!

Oggi mi sono dedicato ad un check-up completo sulla mia 3008 anche perché nell' ultimo periodo mi sembrava un po' "affievolita" e ho collegato il diagbox per trovare errori in centralina. Ad eccezione degli errori sulle lampadine perché le ho tutte a led non risultano errori, ma nel monitoraggio dei parametri di funzionamento noto che la voce riferita alla quantità di aria letta (che dovrebbe essere quella letta dal debimetro) è il doppio praticamente del valore di riferimento per quel campo di lettura. Mi confermate che la voce di riferimento e lettura sono del debimetro o se posso essere collegate ad altri sensori che devi verificare? Vi allego la schermata di cui vi parlo. Fatemi sapere se avete prove o suggerimenti per trovare la causa. Grazie mille a tutti!!!
IMG_20240101_190437.jpg
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
PEUGEOT 3008 1.6 HDI 109CV 2009 FILTRO ARIA K&N, luci targa led, luci posteriori led, luci anteriori led con anabbaglianti xenon e abbaglianti led cree, portatarga con camera retromarcia, rimosso FAP, chiusa EGR, rimappata da 109cv a 140cv....330Nm di coppia...

guidogt
Peugeottista D.O.C.
Messaggi: 1297
Iscritto il: 10/10/2021, 22:34
Località: vercelli

Re: Lettura diagbox.... debimetro rotto???

Messaggio da guidogt »

se hai la macchina moscia prova a staccare il connettore del debimetro e ooi fatti un giro...guarda se ce' differenza...cosi facendo usi solo i dati memorizzati in centralina non quelli letti....se migliora e' il debimetro da cambiare

Avatar utente
Gian
Peugeottista D.O.C.
Messaggi: 31662
Iscritto il: 30/08/2008, 17:37
Località: paderno dugnano (MI)

Re: Lettura diagbox.... debimetro rotto???

Messaggio da Gian »

Ciao
Se hai una lettura maggiore rispetto a quella corretta, prima controlla che non aspiri aria da qualche manicotto magari fessurato o con qualche fascetta allentata.
Grato se vorrai tornare ad aggiornare.
Grazie
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63

daniele18rm
Peugeottista novello
Messaggi: 83
Iscritto il: 14/03/2015, 20:57

Re: Lettura diagbox.... debimetro rotto???

Messaggio da daniele18rm »

Ciao scusate l' assenza....allora ho provato a staccare il debimetro, ma sul diagbox quel valore non è cambiato quindi penso che la traduzione faccia intendere una parte di lettura che non è quella (riferito al componente). A questo punto devo verificare che non ci siano perdite...accelerando a tavoletta si percepisce un piccolo "freno" a intermittenza da parte della macchina....non c'è quella linearità nel salire....anche se questa intermittenza duri neanche un secondo...penso che per trovare perdite come avrò tempo la porto a montare la macchina del fumo e vediamo da dove esce
PEUGEOT 3008 1.6 HDI 109CV 2009 FILTRO ARIA K&N, luci targa led, luci posteriori led, luci anteriori led con anabbaglianti xenon e abbaglianti led cree, portatarga con camera retromarcia, rimosso FAP, chiusa EGR, rimappata da 109cv a 140cv....330Nm di coppia...

Torna a “3008 I ('09->'16) - Guasti, problemi e manutenzione”