Benvenuti nel forum di PASSIONE PEUGEOT AUTO CLUB ITALIA, dal 2002 il punto di riferimento degli appassionati italiani del Marchio del Leone!

P. I. M. VENETO + ALBY FOR FRIENDS - PADOVA-TREVISO - 9-10/07
P. I. M. CAMPANO - CAVA DE' TIRRENI (SA) - 24/07
P. I. M. VENETO - 10/09


DISSERVIZIO FORUM: LEGGERE L'AVVISO

207 1.6 HDi strattona violentemente

Guasti, difetti, problemi e cose che non ci piacciono; costi dei tagliandi e delle riparazioni
Avatar utente
Gian
Peugeottista D.O.C.
Messaggi: 29883
Iscritto il: 30/08/2008, 17:37
Località: paderno dugnano (MI)

Re: 207 1.6 HDi strattona violentemente

Messaggio da Gian »

Ciao Nicola
Brevemente e senza complicarti troppo la vita
Tutti i diesel se all'interno del circuito di alimentazione hanno aria non partono indifferentemente se siano motori di auto camion o trattori.

Leggi sul libretto di istruzioni della tua auto se nel vano motore hai la pompetta manuale di reinnesco.
Se si, prima di mettere in moto, dai diverse pompate almeno sino a quando non la senti diventare dura. Solo dopo passi alla messa in moto.
Se invece avessi la pompa autospurgante nel serbatoio prima della messa in moto procedi in questo modo.
Accendi il quadro e lo lasci acceso per una decina di secondi. Poi spegni e riaccendi sempre solo il quadro. Attendo altri 10 secondi e spegni.
Poi riaccendi e al termine dei 10 secondi passi alla messa in moto.
Se facendo queste operazioni a freddo dopo che l'hai lasciata parcheggiata molte ore ti parte sempre al primo tentativo, molto probabilmente è un problema legato al gasolio che o non arriva in quantità e pressione adeguata oppure all'interno del circuito si forma dell'aria la quale permette al gasolio di defluire in parte nel serbatoio.
Queste sono prove che puoi fare tranquillamente da te.
Fai riferimento a quanto indicato sul libretto d'uso in merito alla presenza o meno della pompetta di reinnesco.
Se ci fosse è ben indicata.
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63

Nicola895
Peugeottista curioso
Messaggi: 37
Iscritto il: 08/09/2019, 18:04

Re: 207 1.6 HDi strattona violentemente

Messaggio da Nicola895 »

Gian ha scritto:
17/06/2022, 16:53
Ciao Nicola
Brevemente e senza complicarti troppo la vita
Tutti i diesel se all'interno del circuito di alimentazione hanno aria non partono indifferentemente se siano motori di auto camion o trattori.

Leggi sul libretto di istruzioni della tua auto se nel vano motore hai la pompetta manuale di reinnesco.
Se si, prima di mettere in moto, dai diverse pompate almeno sino a quando non la senti diventare dura. Solo dopo passi alla messa in moto.
Se invece avessi la pompa autospurgante nel serbatoio prima della messa in moto procedi in questo modo.
Accendi il quadro e lo lasci acceso per una decina di secondi. Poi spegni e riaccendi sempre solo il quadro. Attendo altri 10 secondi e spegni.
Poi riaccendi e al termine dei 10 secondi passi alla messa in moto.
Se facendo queste operazioni a freddo dopo che l'hai lasciata parcheggiata molte ore ti parte sempre al primo tentativo, molto probabilmente è un problema legato al gasolio che o non arriva in quantità e pressione adeguata oppure all'interno del circuito si forma dell'aria la quale permette al gasolio di defluire in parte nel serbatoio.
Queste sono prove che puoi fare tranquillamente da te.
Fai riferimento a quanto indicato sul libretto d'uso in merito alla presenza o meno della pompetta di reinnesco.
Se ci fosse è ben indicata.

Scusami colpa mia non ti ho detto che la mi 207 1.4 è a Benzina con impianto a Metano.
Il problema però si presenta in entrambi i casi.

Ho sostituito il Sensore Giri Motore a Gennaio.
Non so se anche la mia porta il Sensore a Camme che non ho sostituito.
Ho sostituito la Bobina con una nuova.

Tempo fa mi si era presentato anche la spia anomalia anti-inquinamento e col tester dava:
Una volta il carburatore sporco che ho fatto pulire,
il giorno stesso mi si è ripresentato lo stesso problema e il tester segnava mancato funzionamento pistone 4 o 1 non ricordo, infatti la macchina andava in recovery-mode, l ho lasciata spenta per 1gg e si è spenta la spia da sola e non andava più in recovery-mode.

Adesso i problemi che sto riscontrando solo quelli che ti ho scritto qualche commento fa, ossia:
La macchina singhiozza/borbotta solo quando accelero con marcia inserita, se accelero senza marcia non lo fa.
Il minimo lo sento abbastanza sofferente come se volesse spegnersi infatti la lancetta oscilla tra gli 800/900 giri.
E mi ha mancato 2 accensioni a motore freddo.
Questi problemi all inizio me li faceva e non me li faceva
Adesso si presentano quasi sempre praticamente.

Non so se questo problema sia dovuto da aria che entra da qualche tubo oppure qualche sensore che non sta funzionando bene tipo quello a Camme.

Ti ho fatto un po' la panoramica di tutto scusami.
Cosa ne pensi? Cosa potrebbe essere?

Grazie 😉

Avatar utente
Gian
Peugeottista D.O.C.
Messaggi: 29883
Iscritto il: 30/08/2008, 17:37
Località: paderno dugnano (MI)

Re: 207 1.6 HDi strattona violentemente

Messaggio da Gian »

Ciao
Purtroppo siamo fuori tema e sarebbe il caso prima di vedere se ci sia gia uno stesso argomento aperto.
Nel caso non ci fosse, ti basta aprirne uno nuovo indicando motorizzazione.
Scrivere tutto qui si farebbe solo confusione.

Avevo dato per scontato che anche la tua avesse il 1.6 HDI
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63

Nicola895
Peugeottista curioso
Messaggi: 37
Iscritto il: 08/09/2019, 18:04

Re: 207 1.6 HDi strattona violentemente

Messaggio da Nicola895 »

Gian ha scritto:
17/06/2022, 18:09
Ciao
Purtroppo siamo fuori tema e sarebbe il caso prima di vedere se ci sia gia uno stesso argomento aperto.
Nel caso non ci fosse, ti basta aprirne uno nuovo indicando motorizzazione.
Scrivere tutto qui si farebbe solo confusione.

Avevo dato per scontato che anche la tua avesse il 1.6 HDI
Ok va bene ma visto che ci sono potresti darmi delle direttive?
Cmq ho appena provato il tipo di accensione con prima l accensione del quadro dei 10sec per tre volte e la macchina si è accesa senza spegnersi e stranamente non mi ha borbottato mentre acceleravo in corsa.
Cosa devo pensare???

Avatar utente
Gian
Peugeottista D.O.C.
Messaggi: 29883
Iscritto il: 30/08/2008, 17:37
Località: paderno dugnano (MI)

Re: 207 1.6 HDi strattona violentemente

Messaggio da Gian »

Se all'accensione parte sempre a benzina, penserei al filtro benzina, pompa elettrica benzina posta nel serbatoio, pescante nel serbatoio sporco.
Verosimilmente sembrerebbe un problema di alimentazione.
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63

Nicola895
Peugeottista curioso
Messaggi: 37
Iscritto il: 08/09/2019, 18:04

Re: 207 1.6 HDi strattona violentemente

Messaggio da Nicola895 »

Gian ha scritto:
17/06/2022, 18:32
Se all'accensione parte sempre a benzina, penserei al filtro benzina, pompa elettrica benzina posta nel serbatoio, pescante nel serbatoio sporco.
Verosimilmente sembrerebbe un problema di alimentazione.
Si Gian a me parte sempre a Benzina e quando si riscalda passa a Metano.
Cmq ho notato che quando spengo l'auto e la riprendo dopo un po' la macchina mi ritorna a singhiozzare e questo problema c'è sia si vado a Metano e sia se vado a Benzina potevo capire se era solo a benzina ma non è così.
Nel caso fosse un problema di tipo elettrico pensi a qualche sensore che non va tipo quello a Camme opoure aria che entra?

Avatar utente
ValerioGTurbo
Peugeottista appassionato
Messaggi: 158
Iscritto il: 13/12/2014, 6:45
Località: Manduria

Re: 207 1.6 HDi strattona violentemente

Messaggio da ValerioGTurbo »

Nicola895 ha scritto:
17/06/2022, 19:49
Gian ha scritto:
17/06/2022, 18:32
Se all'accensione parte sempre a benzina, penserei al filtro benzina, pompa elettrica benzina posta nel serbatoio, pescante nel serbatoio sporco.
Verosimilmente sembrerebbe un problema di alimentazione.
Si Gian a me parte sempre a Benzina e quando si riscalda passa a Metano.
Cmq ho notato che quando spengo l'auto e la riprendo dopo un po' la macchina mi ritorna a singhiozzare e questo problema c'è sia si vado a Metano e sia se vado a Benzina potevo capire se era solo a benzina ma non è così.
Nel caso fosse un problema di tipo elettrico pensi a qualche sensore che non va tipo quello a Camme opoure aria che entra?
in teoria sulla mia ha due sensori uno vicino la distribuzione ed un altro vicino non ricordo dove, si effettivamente conviene aprire un altro post altrimenti andiamo off topic per via della cilindrata ed altro, il nostro problema presentato in questa sezione si tratta dei motori diesel e con delle specifiche caratteristiche, il tuo è diverso, già da problemi all'avviamento. buona navigazione Nicola e spero che tu possa risolvere il problema quanto prima. PS fai controllare sulla centralina se ha memorizzato qualche errore. Ciao

Nicola895
Peugeottista curioso
Messaggi: 37
Iscritto il: 08/09/2019, 18:04

Re: 207 1.6 HDi strattona violentemente

Messaggio da Nicola895 »

ValerioGTurbo ha scritto:
20/06/2022, 22:40
Nicola895 ha scritto:
17/06/2022, 19:49
Gian ha scritto:
17/06/2022, 18:32
Se all'accensione parte sempre a benzina, penserei al filtro benzina, pompa elettrica benzina posta nel serbatoio, pescante nel serbatoio sporco.
Verosimilmente sembrerebbe un problema di alimentazione.
Si Gian a me parte sempre a Benzina e quando si riscalda passa a Metano.
Cmq ho notato che quando spengo l'auto e la riprendo dopo un po' la macchina mi ritorna a singhiozzare e questo problema c'è sia si vado a Metano e sia se vado a Benzina potevo capire se era solo a benzina ma non è così.
Nel caso fosse un problema di tipo elettrico pensi a qualche sensore che non va tipo quello a Camme opoure aria che entra?
in teoria sulla mia ha due sensori uno vicino la distribuzione ed un altro vicino non ricordo dove, si effettivamente conviene aprire un altro post altrimenti andiamo off topic per via della cilindrata ed altro, il nostro problema presentato in questa sezione si tratta dei motori diesel e con delle specifiche caratteristiche, il tuo è diverso, già da problemi all'avviamento. buona navigazione Nicola e spero che tu possa risolvere il problema quanto prima. PS fai controllare sulla centralina se ha memorizzato qualche errore. Ciao
Ok Valerio lo farò. Ma tu come hai risolto la situazione?
Quali pezzi/sensori hai sostituito?
Giusto per farmi un idea grazie

Avatar utente
ValerioGTurbo
Peugeottista appassionato
Messaggi: 158
Iscritto il: 13/12/2014, 6:45
Località: Manduria

Re: 207 1.6 HDi strattona violentemente

Messaggio da ValerioGTurbo »

Nicola895 ha scritto:
21/06/2022, 8:23
ValerioGTurbo ha scritto:
20/06/2022, 22:40
Nicola895 ha scritto:
17/06/2022, 19:49
Gian ha scritto:
17/06/2022, 18:32
Se all'accensione parte sempre a benzina, penserei al filtro benzina, pompa elettrica benzina posta nel serbatoio, pescante nel serbatoio sporco.
Verosimilmente sembrerebbe un problema di alimentazione.
Si Gian a me parte sempre a Benzina e quando si riscalda passa a Metano.
Cmq ho notato che quando spengo l'auto e la riprendo dopo un po' la macchina mi ritorna a singhiozzare e questo problema c'è sia si vado a Metano e sia se vado a Benzina potevo capire se era solo a benzina ma non è così.
Nel caso fosse un problema di tipo elettrico pensi a qualche sensore che non va tipo quello a Camme opoure aria che entra?
in teoria sulla mia ha due sensori uno vicino la distribuzione ed un altro vicino non ricordo dove, si effettivamente conviene aprire un altro post altrimenti andiamo off topic per via della cilindrata ed altro, il nostro problema presentato in questa sezione si tratta dei motori diesel e con delle specifiche caratteristiche, il tuo è diverso, già da problemi all'avviamento. buona navigazione Nicola e spero che tu possa risolvere il problema quanto prima. PS fai controllare sulla centralina se ha memorizzato qualche errore. Ciao
Ok Valerio lo farò. Ma tu come hai risolto la situazione?
Quali pezzi/sensori hai sostituito?
Giusto per farmi un idea grazie
Ho fatto sostituire entrambi i sensori ma comunque alla fine l’errore è rimasto nella centralina. Uno altezza distribuzione e l’altro albero a camme se non erro, costo con manodopera 80 euro.

Nicola895
Peugeottista curioso
Messaggi: 37
Iscritto il: 08/09/2019, 18:04

Re: 207 1.6 HDi strattona violentemente

Messaggio da Nicola895 »

ValerioGTurbo ha scritto:
22/06/2022, 14:22
Nicola895 ha scritto:
21/06/2022, 8:23
ValerioGTurbo ha scritto:
20/06/2022, 22:40
Nicola895 ha scritto:
17/06/2022, 19:49
Gian ha scritto:
17/06/2022, 18:32
Se all'accensione parte sempre a benzina, penserei al filtro benzina, pompa elettrica benzina posta nel serbatoio, pescante nel serbatoio sporco.
Verosimilmente sembrerebbe un problema di alimentazione.
Si Gian a me parte sempre a Benzina e quando si riscalda passa a Metano.
Cmq ho notato che quando spengo l'auto e la riprendo dopo un po' la macchina mi ritorna a singhiozzare e questo problema c'è sia si vado a Metano e sia se vado a Benzina potevo capire se era solo a benzina ma non è così.
Nel caso fosse un problema di tipo elettrico pensi a qualche sensore che non va tipo quello a Camme opoure aria che entra?
in teoria sulla mia ha due sensori uno vicino la distribuzione ed un altro vicino non ricordo dove, si effettivamente conviene aprire un altro post altrimenti andiamo off topic per via della cilindrata ed altro, il nostro problema presentato in questa sezione si tratta dei motori diesel e con delle specifiche caratteristiche, il tuo è diverso, già da problemi all'avviamento. buona navigazione Nicola e spero che tu possa risolvere il problema quanto prima. PS fai controllare sulla centralina se ha memorizzato qualche errore. Ciao
Ok Valerio lo farò. Ma tu come hai risolto la situazione?
Quali pezzi/sensori hai sostituito?
Giusto per farmi un idea grazie
Ho fatto sostituire entrambi i sensori ma comunque alla fine l’errore è rimasto nella centralina. Uno altezza distribuzione e l’altro albero a camme se non erro, costo con manodopera 80 euro.
Ah ok capito quindi alla fine ti dava sulla centralina proprio gli errori inerente ai due sensori se non ho capito male giusto?
Ieri ho portato la macchina dal meccanico e col tester mi ha dato Errore:
" Segnale Sonda lambda a monte P0131
Corto circuito a massa".

Il mio meccanico vuole provare a sostituire le candele prima

Torna a “207 - Guasti, problemi e manutenzione”