Benvenuti nel forum di PASSIONE PEUGEOT AUTO CLUB ITALIA, dal 2002 il punto di riferimento degli appassionati italiani del Marchio del Leone!

DISSERVIZIO FORUM: LEGGERE L'AVVISO

perdita pompa gasolio

Guasti, difetti, problemi e cose che non ci piacciono; costi dei tagliandi e delle riparazioni
jonathan2007
Peugeottista appassionato
Messaggi: 136
Iscritto il: 05/02/2014, 13:41
Località: Torino

Re: perdita pompa gasolio

Messaggio da jonathan2007 »

Si, mi ha detto che deve controllare tutto il circuito per vedere se c'è uno sfiato d'aria.
Mi ha anche parlato eventualmente di montare 2 valvole di non ritorno; se dici che le valvole di non ritorno bastano, credo che sia la soluzione migliore nel caso non si trovi la perdita
Peugeot 407 SW 2.0 Hdi Australian automatica, 5/2008, Km.250.000, RT4 8.31, centralina rimappata - Torino

Avatar utente
Gian
Peugeottista D.O.C.
Messaggi: 28776
Iscritto il: 30/08/2008, 17:37
Località: paderno dugnano (MI)

Re: perdita pompa gasolio

Messaggio da Gian »

Esatto
Prima una verifica al circuito perché sicuramente c'è qualcosa che non tiene a dovere.
Basta veramente poco per risolvere.
La valvola risolve ma la terrei come ultimo tentativo.

Quando si dice che basta veramente poco:
Su una mia auto d'epoca avevo una leggera perdita d'olio in un punto dove poco tempo fa avevo cambiato un o-ring acquistato dal ricambiata e che non era l'originale.
Ovviamente ho acquistato il pezzo originale e prima di montarlo li ho misurati.
L'originale aveva il diametro dell'anello in gomma col quale era realizzato di 1 decimo di mm in più
Questo il motivo della perdita d'olio.
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63

jonathan2007
Peugeottista appassionato
Messaggi: 136
Iscritto il: 05/02/2014, 13:41
Località: Torino

Re: perdita pompa gasolio

Messaggio da jonathan2007 »

Guardando sul libretto istruzioni vedo che parla della VITE di DEGASAGGIO, che cos'è? Potrebbe essere la soluzione al problema che si crea aria nel circuito del gasolio e non fa l'avviamento?
manuale Peugeot_.jpg
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.
Peugeot 407 SW 2.0 Hdi Australian automatica, 5/2008, Km.250.000, RT4 8.31, centralina rimappata - Torino

Avatar utente
Gian
Peugeottista D.O.C.
Messaggi: 28776
Iscritto il: 30/08/2008, 17:37
Località: paderno dugnano (MI)

Re: perdita pompa gasolio

Messaggio da Gian »

Ciao se guardi la foto del filtro gasolio con la pompetta di reinnesco che hai postato nella prima pagina, vedrai che sul corpo del filtro c'è una vite nera da impugnare con le dita.
Quella è la vite che una volta svitata, permette all'aria contenuta nel filtro di fuoriuscire. Va chiusa non appena inizia ad uscire gasolio.
Comunque leggi nel manuale di istruzioni.
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63

jonathan2007
Peugeottista appassionato
Messaggi: 136
Iscritto il: 05/02/2014, 13:41
Località: Torino

Re: perdita pompa gasolio

Messaggio da jonathan2007 »

Grazie, proverò, ma potrebbe essere la causa del fatto che entra aria nel circuito?
Peugeot 407 SW 2.0 Hdi Australian automatica, 5/2008, Km.250.000, RT4 8.31, centralina rimappata - Torino

Avatar utente
Gian
Peugeottista D.O.C.
Messaggi: 28776
Iscritto il: 30/08/2008, 17:37
Località: paderno dugnano (MI)

Re: perdita pompa gasolio

Messaggio da Gian »

jonathan2007 ha scritto:
14/10/2021, 18:18
Grazie, proverò, ma potrebbe essere la causa del fatto che entra aria nel circuito?
Difficile a dirsi intanto controlla che quella vite indicata nel manuale sia stretta.
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63

Torna a “407 - Guasti, problemi e manutenzione”