Benvenuti nel forum di PASSIONE PEUGEOT AUTO CLUB ITALIA, dal 2002 il punto di riferimento degli appassionati italiani del Marchio del Leone!


Immagine


DISSERVIZIO FORUM: LEGGERE L'AVVISO

Peugeot 206 non parte

Guasti, difetti, problemi e cose che non ci piacciono; costi dei tagliandi e delle riparazioni
Avatar utente
Alessandro19
Peugeottista curioso
Messaggi: 8
Iscritto il: 08/01/2020, 20:45

Peugeot 206 non parte

Messaggio da Alessandro19 »

Ciao a tutti, vi chiedo aiuto per la mia 206, da Ieri mattina dopo che ho fatto partire la macchina di un amico con i cavi e poi provando una lampadina di posizione a LED, prima nel faro e poi nel bagagliaio, l'auto non parte più, in pratica quando giro la chiave si accendono in automatico le luci di posizione, anche se il devio è sullo 0 se provo a metterlo in posizione di anabbaglianti non funziona, neanche abbaglianti, in pratica non va più niente se non i finestrini e la luce abitacolo, per chiuderla devo usare la serratura,non so cosa sia successo.

Avatar utente
Alessandro19
Peugeottista curioso
Messaggi: 8
Iscritto il: 08/01/2020, 20:45

Re: Peugeot 206 non parte

Messaggio da Alessandro19 »

Ho risolto il problema portando la macchina da un elettrauto, che mi ha sostituito alcuni fusibili e riprogrammato la centralina.

Avatar utente
ALEX308
Moderatore
Moderatore
Messaggi: 9991
Iscritto il: 04/10/2011, 19:27
Località: Tolmezzo Fr. Terzo (Udine)

Re: Peugeot 206 non parte

Messaggio da ALEX308 »

Meno male!
:applause: :applause:
Avremmo piacere di vedere la tua 206....che ne dici di mostrarcela nella sezione "Le nostre leonesse - 206"
Dal 12/03/09 al 22/01/13 su peugeot 206 1.4HDi 8v 68cv 5p nero ossidiana;
ORA SU PEUGEOT 308 E-HDi 1.6 8V S&S del 11/2011 in allestimento ACTIVE colore BIANCO BANCHISA!!!
TESSERA UFFICIALE N°479-Gestore mercatino-
Presente a:Ritrovo sul lago di Barcis 28/09/13;P.I.M.Friulano a Gorizia 14/03/2015;Raduno Nazionale 16/17 maggio 2015 Val D'Orcia;P.I.M.Veneto a Treviso 14/08/2015;P.I.M.Veneto Ponte di Piave (TV) 30/01/2016;Raduno Nazionale 11/12 giugno 2016 Orvieto;P.I.M.Veneto a Conegliano (TV) 14/08/2016 ;P.I.M. Friulano "Scalata al Piancavallo 02/10/2016;P.I.M. Friulano Gianni 5.0 Palmanova-Cormons-Gorizia 08/04/17;Raduno nazionale 24/25 giugno 2017 Alto Vicentino;P.I.M. Veneto Marca Trevigiana 19 agosto 2017;P.I.M. Veneto Trevigiano 10/11/2018;P.I.M. Friulano - Pizzata a Maniago 02/03/2019;P.I.M. Friulano - Incontro Pre-Pasquale Maniago/Spilimbergo Peugeot insieme - Franciacorta 16/06/2019;P.I.M. Friulano a Ragogna 29/09/2019;

Avatar utente
Gian
Peugeottista D.O.C.
Messaggi: 27223
Iscritto il: 30/08/2008, 17:37
Località: paderno dugnano (MI)

Re: Peugeot 206 non parte

Messaggio da Gian »

Ciao Alessando
L'elettrauto ti ha spiegato perché son saltati i fusibili provando una lampadina a Led ?
Intanto ti dico di non farlo più a meno di inserire un'adeguata resistenza.
In ogni caso bene che hai risolto.
;-)
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63

Avatar utente
Alessandro19
Peugeottista curioso
Messaggi: 8
Iscritto il: 08/01/2020, 20:45

Re: Peugeot 206 non parte

Messaggio da Alessandro19 »

Gian ha scritto:Ciao Alessando
L'elettrauto ti ha spiegato perché son saltati i fusibili provando una lampadina a Led ?
Intanto ti dico di non farlo più a meno di inserire un'adeguata resistenza.
In ogni caso bene che hai risolto.
;-)
Ciao Gian
L'elettrauto non mi ha detto il motivo preciso del perchè è successo questo, sicuramente non lo ripeterò più.

Avatar utente
Alessandro19
Peugeottista curioso
Messaggi: 8
Iscritto il: 08/01/2020, 20:45

Re: Peugeot 206 non parte

Messaggio da Alessandro19 »

ALEX308 ha scritto:Meno male!
:applause: :applause:
Avremmo piacere di vedere la tua 206....che ne dici di mostrarcela nella sezione "Le nostre leonesse - 206"
Certo mi fa molto piacere, oggi provvedo a caricare qualche foto

Avatar utente
Gian
Peugeottista D.O.C.
Messaggi: 27223
Iscritto il: 30/08/2008, 17:37
Località: paderno dugnano (MI)

Re: Peugeot 206 non parte

Messaggio da Gian »

Ciao Alessandro
Il motivo sta nella sostanziale differenza di comportamento quando sia il led che la lampadina sono accesi.
Come ben sai la lampadina ha il filamento. Quel filamento anche se bassa ha una resistenza.
Il led invece essendo un diodo (dall'acronimo light emission diode) che tradotto significa diodo ad emissione di luce, quando questo è spento ha una resistenza molto molto alta mentre e questo è il motivo del tuo problema quando è acceso o meglio è in condizione la sua resistenza è praticamente nulla per tanto il circuito al quale è collegato lo "vede" come un corto circuito. Questo è quello ti è capitato a te dove appena ha tentato di illuminarsi di fatto fa realizzato un corto circuito. Per evitare questo fenomeno tutte le lampadine a Led inserite nelle auto devono avere una resistenza di basso valore che non permette all'impianto si andare in corto circuito.
Non solo ma la centralina di controllo delle lampadine bruciate non subisce anch'essa danni e " lavora " sempre in modo corretto.
Sperando esserti stato di aiuto nella comprensione del fenomeno che ti è capitato.
;-)
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63

Torna a “206 - Guasti, problemi e manutenzione”