Benvenuti nel forum di PASSIONE PEUGEOT AUTO CLUB ITALIA, dal 2002 il punto di riferimento degli appassionati italiani del Marchio del Leone!

P. I. M. TRENTINO - PERGINE VALSUGANA (TN) - 25/02

DISSERVIZIO FORUM: LEGGERE L'AVVISO

Verifica fusibile pompa lavacristallo parabrezza

Avatar utente
Jack Nicklaus
Peugeottista D.O.C.
Messaggi: 5223
Iscritto il: 31/08/2005, 19:10
Località: (TR) - Terni

Verifica fusibile pompa lavacristallo parabrezza

Messaggio da Jack Nicklaus »

Salve a tutti, é una vita che non scrivo per mancanza di tempo ... Avrei una curiosità da risolvere sulla mia 106 del 1996.

Ė molto tempo che non funziona il lavacristallo anteriore, e da poco ho scoperto che quello posteriore funziona. Ha due motorini separati? C'è un fusibile da controllare? Perché sul libretto di uso e manutenzione ho controllato e non viene menzionato mai. Potrebbe essere il micro switch all'interno del deviotergi?
|500L Lounge TwinAir 105hp| | Satelis 400 Premium |Peugeot 106 954i Lee GPL BRC|
Consumi : 500L Immagine Sat400 Immagine 106 Immagine

marcopeugeot89
Peugeottista novello
Messaggi: 52
Iscritto il: 17/09/2020, 14:23

Re: Verifica fusibile pompa lavacristallo parabrezza

Messaggio da marcopeugeot89 »

Io ho una 106 del 96, il motorino lavacristalli è uno, ma ha due uscite, mentre tiri la leva senti il motorino andare? Se lo senti andare hai un ostruzione da qualche parte nei tubi che portano agli ugelli sul cofano, o forse sono gli ugelli ad essere intasati, se il motorino non lo senti girare allora penso sia un problema sulla leva di fianco al volante lavatergi cristalli. Se ne trovi una usata prova a cambiarla, oppure forse anche un buon centro di elettronica riuscirebbe a riparare la tua.

Avatar utente
Gian
Peugeottista D.O.C.
Messaggi: 30332
Iscritto il: 30/08/2008, 17:37
Località: paderno dugnano (MI)

Re: Verifica fusibile pompa lavacristallo parabrezza

Messaggio da Gian »

Ciao
Molto probabilmente la protezione elettrica della pompa è sotto un fusibile che protegge anche altri utilizzatori. Verifica anche se hai un gruppo di fusibili nel vano motore atti a proteggere le parti elettriche che si trovano nel vano motore. Solitamente sono scatolette poste in zona batteria.
Se vorrai tornare ad aggiornare.
==========>gianluigi<=========
407 SW 2.2 HDI Bi-turbo feline con superchiusura, caricatore di CD RT3 versione 6.63

Avatar utente
Jack Nicklaus
Peugeottista D.O.C.
Messaggi: 5223
Iscritto il: 31/08/2005, 19:10
Località: (TR) - Terni

Re: Verifica fusibile pompa lavacristallo parabrezza

Messaggio da Jack Nicklaus »

marcopeugeot89 ha scritto:
24/10/2021, 21:21
Io ho una 106 del 96, il motorino lavacristalli è uno, ma ha due uscite, mentre tiri la leva senti il motorino andare? Se lo senti andare hai un ostruzione da qualche parte nei tubi che portano agli ugelli sul cofano, o forse sono gli ugelli ad essere intasati, se il motorino non lo senti girare allora penso sia un problema sulla leva di fianco al volante lavatergi cristalli. Se ne trovi una usata prova a cambiarla, oppure forse anche un buon centro di elettronica riuscirebbe a riparare la tua.
Se aziono il lavacristalli anteriore non sento nulla, se aziono il lavacristalli posteriore funziona correttamente
|500L Lounge TwinAir 105hp| | Satelis 400 Premium |Peugeot 106 954i Lee GPL BRC|
Consumi : 500L Immagine Sat400 Immagine 106 Immagine

marcopeugeot89
Peugeottista novello
Messaggi: 52
Iscritto il: 17/09/2020, 14:23

Re: Verifica fusibile pompa lavacristallo parabrezza

Messaggio da marcopeugeot89 »

Controlla i fusibili come ha scritto Gian, tutti gli altri utilizzatori funzionano? Altrimenti imho è la leva tergicristalli da cambiare

Avatar utente
gatonegro
Consiglio Direttivo
Consiglio Direttivo
Messaggi: 3376
Iscritto il: 03/06/2008, 18:26
Località: Borgagne (LE) - Modena (Mo)

Re: Verifica fusibile pompa lavacristallo parabrezza

Messaggio da gatonegro »

Se hai un motorino singolo con due uscite e va solo quella posteriore il problema o è il devio tergi o la pompetta, se hai un minimo di dimestichezza puoi provarli entrambi. La 106 è datata quindi penso basti staccare lo spinotto del devio, trovare il PIN positivo e ponticellarlo con gli altri pin, ad uno ad uno si attiveranno le varie funzioni e se il motorino lo sentirai partire sia avanti che dietro il problema sarà nel tergi.
La pompetta devi staccare il suo connettore e dargli la 12v diretta per vedere se va..
Se non hai pratica ovviamente ti sconsiglio di fare queste prove
Gato Negro - tessera socio n.265
Peugeot 307 1.6Hdi 90cv D-sign 2006 spoiler + vetri oscurati + kit LED H1 + parrot mk9200 + amplificatore magnat edition four 1000w con casse audison - hertz + cubicatura interni + rimappatura centralina

Peugeot 205 1.9 Gti 130cv 1987
Peugeot 206 1.1 Lee 2004 (della mia ragazza)
http://passionepeugeot.it/forum/viewtop ... t=26617%20
incontri&raduni: Otranto (LE) 20/08/'12 - Castell'Arquato (PC) 21/04/'13 - Raduno nazionale 2013, Imola GTI experience 22,23/06/'13 - Porto Cesareo (LE) 13/08/'13 - Cremona 30/03/'14 - Lecce 16/08/'14 - Modena GTI experience 11/10/'15 - pranzo di Natale Modena 13/12/'15 - Lecce 02/01/'16 - Sochaux, Molhouse (FR) "Aventure Peugeot" 27-29/08/2016 - Raduno nazionale 2017, Alto Vicentino 24-25/06/'17 - Raduno Nazionale 2019, Monza 4-5/06/'19 - Pranzo di Natale Noceto (PR) 9/12/'19 - Raduno Nazionale 2021, Salento 28-29/08/'21- Pranzo di Natale Longiano (FC) 04/12/'22

Torna a “106”